<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" href="/wp-content/themes/sahifa/css/custom.css" />

<title>AUSTRAC campaign continues with bet365 and Sportsbet probe</title>
<meta name="description" content="The Australian Transaction Reports and Analysis Centre (AUSTRAC) has ordered the appointment of external auditors to assess both companies’ compliance with" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AUSTRAC campaign continues with bet365 and Sportsbet probe" />
<meta property="og:description" content="The Australian Transaction Reports and Analysis Centre (AUSTRAC) has ordered the appointment of external auditors to assess both companies’ compliance with" />
<meta property="og:url" content="https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" />
<meta property="og:site_name" content="SBC News" />
<meta property="article:publisher" content="https://www.facebook.com/sportsbettingcommunity/?fref=ts" />
<meta property="article:tag" content="Australian Transaction Reports and Analysis Centre (AUSTRAC)" />
<meta property="article:tag" content="bet365" />
<meta property="article:tag" content="Entain" />
<meta property="article:tag" content="Nicole Rose" />
<meta property="article:tag" content="sportsbet" />
<meta property="article:section" content="Europe" />
<meta property="og:updated_time" content="2022-11-03T09:38:05+00:00" />
<meta property="og:image" content="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg" />
<meta property="og:image:secure_url" content="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="AUSTRAC bet365 sportsbet investigation" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-03T09:00:45+00:00" />
<meta property="article:modified_time" content="2022-11-03T09:38:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="AUSTRAC campaign continues with bet365 and Sportsbet probe" />
<meta name="twitter:description" content="The Australian Transaction Reports and Analysis Centre (AUSTRAC) has ordered the appointment of external auditors to assess both companies’ compliance with" />
<meta name="twitter:site" content="@SBCGAMINGNEWS" />
<meta name="twitter:creator" content="@SBCGAMINGNEWS" />
<meta name="twitter:image" content="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ted Orme-Claye" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sbcnews.co.uk/#organization","name":"SBC News","url":"https://sbcnews.co.uk","logo":{"@type":"ImageObject","@id":"https://sbcnews.co.uk/#logo","url":"https://resources.sbcnews.co.uk/sbcnews/2015/12/sbcnewslogobox.jpg","contentUrl":"https://resources.sbcnews.co.uk/sbcnews/2015/12/sbcnewslogobox.jpg","caption":"SBC News","inLanguage":"en-US","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://sbcnews.co.uk/#website","url":"https://sbcnews.co.uk","name":"SBC News","publisher":{"@id":"https://sbcnews.co.uk/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg","url":"https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg","width":"660","height":"330","caption":"AUSTRAC bet365 sportsbet investigation","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/#webpage","url":"https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/","name":"AUSTRAC campaign continues with bet365 and Sportsbet probe","datePublished":"2022-11-03T09:00:45+00:00","dateModified":"2022-11-03T09:38:05+00:00","isPartOf":{"@id":"https://sbcnews.co.uk/#website"},"primaryImageOfPage":{"@id":"https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://sbcnews.co.uk/author/ted-orme-claye/","name":"Ted Orme-Claye","url":"https://sbcnews.co.uk/author/ted-orme-claye/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/50c713e0b2b029d0d6666cd3727ae9c5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/50c713e0b2b029d0d6666cd3727ae9c5?s=96&amp;d=mm&amp;r=g","caption":"Ted Orme-Claye","inLanguage":"en-US"},"worksFor":{"@id":"https://sbcnews.co.uk/#organization"}},{"@type":"NewsArticle","headline":"AUSTRAC campaign continues with bet365 and Sportsbet probe","keywords":"austrac","datePublished":"2022-11-03T09:00:45+00:00","dateModified":"2022-11-03T09:38:05+00:00","author":{"@id":"https://sbcnews.co.uk/author/ted-orme-claye/"},"publisher":{"@id":"https://sbcnews.co.uk/#organization"},"description":"The Australian Transaction Reports and Analysis Centre (AUSTRAC) has ordered the appointment of external auditors to assess both companies\u2019 compliance with","copyrightYear":"2022","copyrightHolder":{"@id":"https://sbcnews.co.uk/#organization"},"name":"AUSTRAC campaign continues with bet365 and Sportsbet probe","@id":"https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/#richSnippet","isPartOf":{"@id":"https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/#webpage"},"image":{"@id":"https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//sbcnews.co.uk' />
<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SBC News &raquo; Feed" href="https://sbcnews.co.uk/feed/" />
<link rel="alternate" type="text/calendar" title="SBC News &raquo; iCal Feed" href="https://sbcnews.co.uk/events/?ical=1" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sbcnews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbc_portfolio_menu_css-css' href='https://sbcnews.co.uk/wp-content/plugins/portfolio-menu/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events_calendar_override-css' href='https://sbcnews.co.uk/wp-content/themes/sahifa-child/css/events_calendar_override.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbc_site_takeover_styles-css' href='https://sbcnews.co.uk/wp-content/plugins/sbc-site-takeover-plugin/assets/css/sbc-site-takeover-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tags-replacer-css' href='https://sbcnews.co.uk/wp-content/plugins/tags-replacer/public/css/tags-replacer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://sbcnews.co.uk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://sbcnews.co.uk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://sbcnews.co.uk/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://sbcnews.co.uk/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='parent-style-css' href='https://sbcnews.co.uk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://sbcnews.co.uk/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://sbcnews.co.uk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://sbcnews.co.uk/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sbcnews.co.uk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/portfolio-menu/assets/js/sbc-portfolio-menu.js' id='sbc_portfolio_menu_js-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?v=1.44.0' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/sbcnews.co.uk\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/photo-gallery/js/circle-progress.js' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/tags-replacer/public/js/tags-replacer-public.js' id='tags-replacer-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/webtoffee-gdpr-cookie-consent/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js' id='cookie-law-info-ccpa-js'></script>
<link rel="https://api.w.org/" href="https://sbcnews.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://sbcnews.co.uk/wp-json/wp/v2/posts/118417" /><meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://sbcnews.co.uk/?p=118417' />
<link rel="alternate" type="application/json+oembed" href="https://sbcnews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbcnews.co.uk%2Fsportsbook%2F2022%2F11%2F03%2Faustrac-bet365-sportsbet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sbcnews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsbcnews.co.uk%2Fsportsbook%2F2022%2F11%2F03%2Faustrac-bet365-sportsbet%2F&#038;format=xml" />
<style type='text/css'>@media screen and (min-width: 900px) {
    #menu-main_menu #portfolio_menu,
    .mobile_portfolio_menu-toggle {
        display: none !important;
    }

    #portfolio_menu {
        font-size: 13px;
        float: left;
    }
#portfolio_menu{
    margin-left: 20px;
    padding-left:6px;
    position: relative;
}
#portfolio_menu >div {
    background: #fff;
    padding: 0px 37px 0 17px;
    margin-left: 5px;
    font-weight: bold;
    font-size: 13px;
}
#portfolio_menu:before {
    content: close-quote;
    background: #000;
    position: absolute;
    bottom: 20%;
    left: 0;
    height: 60%;
    width: 3px;
}
    #portfolio_menu >div span{
        cursor: pointer;
    }
    #portfolio_menu .column span{
        cursor: context-menu;
    }
    #portfolio_menu>div {
        height: 40px;
        line-height: 40px;
        color: #838383;
        padding: 0 20px 0 10px;
    }
    #portfolio_menu #portfolio_submenu_item{
        z-index: 6;
    }
    #portfolio_menu .column .underline_title {
        background-color: #a9a4a4;
        height:1px;
        margin:5px 0;
    }
    .dropdown-portfolio-content {
        display: none;
        position: fixed!important;
        width: 100%!important;
        left: 0;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, .2);
        z-index: 1;
        overflow: visible;
        background: #fff;
        max-width: 1046px;
        left: 0;
        right: 0;
        margin: 0 auto!important;
        padding: 20px 50px !important;
    }
    .dropdown-portfolio-content .column {
        float: left !important;
        width: 20% !important;
        padding: 10px !important;
        height: 100% !important;
        margin-bottom: 28px !important;
    }
    .dropdown-portfolio-content .sub_menu {
        display: block!important;
    }
.dropdown-portfolio-content .underline_title{
margin: 6px 0px 8px;
}
    .dropdown-portfolio-content .column a {
        float: none;
        color: #838383;
        padding: 4px 16px 4px 0;
        text-decoration: none;
        display: block;
        text-align: left;
        width: 100%;
        line-height: normal !important;
    }
     .dropdown-portfolio-content .column a:hover{
        color:#000;
    }
    .dropdown-portfolio-content .column i {
        display: none;
    }
#top-nav #portfolio_menu .dropdown-portfolio-content span{
font-size: 16px;
font-weight:600;
text-transform: uppercase;

}
#portfolio_menu a {
    font-size: 14px;
line-height: 18.75px!important;
height:auto;
}
}

@media only screen and (max-width: 900px) {
    #menu-top-menu #portfolio_menu {
        display: none;
    }
    #portfolio_menu .column, .mobile_portfolio_menu-toggle {
        position: relative;
    }
    #portfolio_menu>div {
        color: #ccc;
        display: block;
        font-size: 16px;
        padding: 10px;
        padding-right: 0;
        border-bottom: 1px solid #2d2d2d;
        position: relative;
    }
    #main-nav ul li i.fa,
    #slide-out ul li i.fa,
    #mobile-menu li.menu-item-home a:before {
        margin-right: 0px;
    }
    #portfolio_menu i.fa, .mobile_portfolio_menu-toggle i.fa  {
        display: inline-block !important;
        position: absolute;
        top: 0;
        right: 0;
        padding: 10px 16px;
        margin: 0;
        cursor: pointer;
        font-size: 18px;
        font-weight: bold;
    }
    #portfolio_menu .column {
        background: #333;
        color: #ccc;
    }
    .dropdown-portfolio-content .column>div:first-child {
        font-size: 14px;
        padding: 10px;
        padding-right: 0;
        border-bottom: 1px solid #2d2d2d;
        padding-left: 30px;
    }
    #portfolio_menu .sub_menu a {
        font-size: 14px !important;
        line-height: 14px;
        padding: 10px;
        padding-left: 50px !important;
    }
    .mobile_portfolio_menu-toggle a span {
        font-size: 16px;
    }
}</style> 
<style>html{ --menu-height-in-admin: 32px; --menu-height: 0px; }</style>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://sbcnews.co.uk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sbcnews.co.uk"><link rel="alternate" href="https://sbcnews.co.uk/wp-json/tribe/events/v1/" /><style> @media (min-width: 768px){.featured-title .mobile-title {display: none;}} @media (max-width: 767px){.featured-title .desktop-title {display: none;}}</style><link rel="shortcut icon" href="https://www.sbcnews.co.uk/wp-content/uploads/2013/12/sbc-icon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://sbcnews.co.uk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://sbcnews.co.uk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://sbcnews.co.uk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://sbcnews.co.uk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://sbcnews.co.uk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Adsense" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" data-ad-client="ca-pub-8437264282766029" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://sbcnews.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/sbcnews.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://sbcnews.matomo.cloud/matomo.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>

<script defer data-domain="sbcnews.co.uk" src="https://plausible.io/js/plausible.js"></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Analytics" data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5372665-18', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5S47CZ');</script>


<script>
jQuery(document).on('click', 'div.content a[target="_blank"]', (e) => {
    const href = e.currentTarget.href;
    if (!href) { return; }
    const hostname = new URL(href).hostname;
    window.dataLayer.push({
        event: 'Click',
        eventAction: 'Outbound text link click',
        eventLabel: hostname,
    });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script type="text/javascript" data-cfasync="false">
function CookieLawInfo_Accept_Callback()
{
    if (CLI.consent.advertisement)
    {
                    (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
                            (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
                        p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
                    })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=qUxIUI659X','wisepops');
}}
                </script>
<style>
.wt-cli-cookie-bar-container .cli-modal.cli-blowup.cli-out{
    display: none !important;
    visibility: hidden !important;
}
</style>
<style type="text/css" media="screen">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</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/sbcnews.co.uk\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/sbcnews.co.uk\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<link rel="amphtml" href="https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/?amp=1"><link rel="icon" href="https://resources.sbcnews.co.uk/sbcnews/2021/06/cropped-cropped-sbcnewslogobox-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://resources.sbcnews.co.uk/sbcnews/2021/06/cropped-cropped-sbcnewslogobox-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resources.sbcnews.co.uk/sbcnews/2021/06/cropped-cropped-sbcnewslogobox-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://resources.sbcnews.co.uk/sbcnews/2021/06/cropped-cropped-sbcnewslogobox-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.wt-cli-geoip-on.wt-cli-non-eu-country .wt-cli-manage-consent-link {
	display: none;
}		</style>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1150030295071378'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1150030295071378&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript"> _linkedin_data_partner_id = "219801"; </script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Linkedin widget/Analytics" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script>
<noscript> <img height="1" width="1" style="display:none;" alt="" data-cli-class="cli-blocker-script" data-cli-label="Linkedin widget/Analytics"  data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" data-cli-placeholder="Accept <a class='cli_manage_current_consent'>Advertisement</a> cookies to view the content." data-cli-src="https://dc.ads.linkedin.com/collect/?pid=219801&fmt=gif" /> </noscript>

</head>
<body id="top" class="post-template-default single single-post postid-118417 single-format-standard tribe-no-js">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://sbcnews.co.uk/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sportsbettingcommunity" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sbcgamingnews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/sportsbettingcommunity" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/sbcglobal" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu" class="mobile-hide-icons"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top-menu" class="menu"><script>window.MOBILE_CLASS='#mobile-menu';window.DESKTOP_CLASS='#top-nav';window.WIDTH_MENU_TOGGLE='768';</script>
<div class='mobile_portfolio_menu-toggle is-active'><a><span>SBC NEWS<i class='fa fa-angle-right '></i></span></a></div><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://sbcnews.co.uk/about/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://sbcnews.co.uk/team-sbc/">Team SBC</a></li>
<li id="menu-item-14003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14003"><a href="https://sbcnews.co.uk/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sbcnews.co.uk/contact-us/">Contact Us</a></li>
</ul>
</li>
<div id='portfolio_menu' class='dropdown-item portfolio_item'>
<div data-toggle='toggle-mobile' data-target='#portfolio_submenu_item'>
<span>MORE FROM SBC
<i class='fa fa-angle-right '></i></span>
</div>
<li class='row dropdown-portfolio-content sub_menu' id='portfolio_submenu_item' style='display:none;'>
<div class='column'>
<a href='https://lotterydaily.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28659'>
<span>Lottery Daily
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28659'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/digital/' target='_blank'>Digital</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/regulation/' target='_blank'>Regulation</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/retail/' target='_blank'>Retail</a></div></div></div><div class='column'>
<a href='https://insidersport.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28660'>
<span>Insider Sport
<i class='fa fa-angle-right '></i>
 </span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28660'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/integrity/' target='_blank'>Integrity</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/mediarights/' target='_blank'>Media Rights</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/sponsorship/' target='_blank'>Sponsorship</a></div></div></div><div class='column'>
<a href='https://paymentexpert.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28661'>
<span>Payment Expert
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28661'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/features/' target='_blank'>Features</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/technology/' target='_blank'>Technology</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/regulation/' target='_blank'>Regulation</a></div></div></div><div class='column'>
<a href='https://gamblingtv.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28666'>
<span>GamblingTV
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28666'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/interviews/' target='_blank'>Interviews</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/podcasts/' target='_blank'>Podcasts</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/sector/gaming/slots/' target='_blank'>Slots</a></div></div></div><div class='column'>
<a href='https://slotbeats.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28658'>
<span>Slot Beats
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28658'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/latest-slots/' target='_blank'>Latest Slots</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/slot-news/' target='_blank'>Slot News</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/slot-of-the-week/' target='_blank'>Slot of the Week</a></div></div></div><div class='column'>
<a href='https://sbcnoticias.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28656'>
<span>SBC Noticias
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28656'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/apuestas-deportivas/' target='_blank'>Apuestas Deportivas</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/casinos/' target='_blank'>Casinos</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/juego-online/m/category/juego-online/' target='_blank'>Juego Online</a></div></div></div><div class='column'>
<a href='https://sbcamericas.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28655'>
<span>SBC Americas
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28655'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/casino/' target='_blank'>Casino</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/igaming/' target='_blank'>iGaming</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/sportsbook/' target='_blank'>Sportsbook</a></div></div></div><div class='column'>
<a href='https://sbcevents.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28667'>
<span>SBC Events
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28667'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/' target='_blank'>Events</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/news/' target='_blank'>News</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/webinars/' target='_blank'>Webinars</a></div></div></div><div class='column'>
<a href='https://www.casinobeats.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28657'>
<span>CasinoBeats
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28657'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/features/' target='_blank'>Features</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/news/online/' target='_blank'>Online</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/news/land-based/' target='_blank'>Land-based</a></div></div></div><div class='column'>
<a href='https://sbccis.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_30867'>
<span>SBC CIS
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_30867'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/bukmekerstvo/' target='_blank'>букмекерство</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/kazino/' target='_blank'>Казино</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/igaming/' target='_blank'>iGaming</a></div></div></div>
</li>
</div></ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://sbcnews.co.uk/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input autocomplete="off" class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sportsbettingcommunity" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sbcgamingnews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/sportsbettingcommunity" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/sbcglobal" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:16px;">
<h2> <a title="SBC News" href="https://sbcnews.co.uk/">
<img src="https://resources.sbcnews.co.uk/sbcnews/2017/02/SBC-News-58a3376bb5204.png" alt="SBC News" /><strong>SBC News Voice of the Sports Betting Industry</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top"> <div style="text-align: center;">
<broadstreet-zone zone-id="90665"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'Premium leaderboard',
    });
});
</script>
</div>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main_menu" class="menu"><script>window.MOBILE_CLASS='#mobile-menu';window.DESKTOP_CLASS='#top-nav';window.WIDTH_MENU_TOGGLE='768';</script>
<div class='mobile_portfolio_menu-toggle is-active'><a><span>SBC NEWS<i class='fa fa-angle-right '></i></span></a></div><li id="menu-item-7238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7238"><a href="https://sbcnews.co.uk/news-by-sector/">News By Sector</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79"><a href="https://sbcnews.co.uk/news-by-region/">News by Region</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-378"><a href="https://sbcnews.co.uk/category/europe/uk/">UK</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-377"><a href="https://sbcnews.co.uk/category/europe/">Europe</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://sbcnews.co.uk/category/asia/">Asia</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://sbcnews.co.uk/category/northamerica/">North America</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://sbcnews.co.uk/category/southamerica/">South America</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6631"><a href="https://sbcnews.co.uk/category/africa/">Africa</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://sbcnews.co.uk/category/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-55749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55749"><a href="https://sbcnews.co.uk/news-by-sector/">Latest</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://sbcnews.co.uk/category/sportsbook/">Sportsbook</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://sbcnews.co.uk/category/retail/">Retail</a></li>
<li id="menu-item-6527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6527"><a href="https://sbcnews.co.uk/category/igaming/">iGaming</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://sbcnews.co.uk/category/marketing/">Marketing</a></li>
<li id="menu-item-43604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43604"><a href="https://sbcnews.co.uk/category/affiliatenews/">Affiliate News</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://sbcnews.co.uk/category/technology/">Technology</a></li>
<li id="menu-item-61002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61002"><a href="https://sbcnews.co.uk/category/social-responsibility/">Social Responsibility</a></li>
</ul>
</li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a href="https://sbcnews.co.uk/category/features/">Features</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-115077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115077"><a href="https://sbcnews.co.uk/category/betting-innovation/">Betting Innovation</a></li>
<li id="menu-item-13971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13971"><a href="https://sbcnews.co.uk/category/features/comment/">Comment</a></li>
<li id="menu-item-74816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74816"><a href="https://sbcnews.co.uk/category/features/comment/licensingexpert/">Licensing Expert</a></li>
<li id="menu-item-92686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92686"><a href="https://sbcnews.co.uk/category/features/comment/regulatory-expert/">Regulatory Expert</a></li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972"><a href="https://sbcnews.co.uk/category/features/interviews/">Interviews</a></li>
<li id="menu-item-68353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68353"><a href="https://sbcnews.co.uk/category/features/video/">Video</a></li>
<li id="menu-item-63380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63380"><a href="https://sbcnews.co.uk/category/features/better-collective-spotlight/">Better Collective Spotlight</a></li>
</ul>
</li>
<li id="menu-item-87806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87806"><a href="https://sbcnews.co.uk/category/resources/">Resources</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-105538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105538"><a href="https://sbcnews.co.uk/sbc-webinars/">SBC Webinars</a></li>
<li id="menu-item-87807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87807"><a href="https://sbcnews.co.uk/category/resources/reports/">Reports</a></li>
<li id="menu-item-51192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51192"><a href="https://sbcnews.co.uk/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475"><a href="https://sbcnews.co.uk/category/events/">Events</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-95515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95515"><a href="https://sbcnews.co.uk/category/events/">SBC Live Events</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94461"><a target="_blank" href="https://sbcevents.com/casinobeats-summit/">CasinoBeats Summit</a></li>
<li id="menu-item-95522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95522"><a href="https://sbcevents.com/sbc-summit-barcelona">SBC Summit Barcelona</a></li>
<li id="menu-item-95518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95518"><a href="https://sbcevents.com/sbc-summit-cis">SBC Summit CIS</a></li>
<li id="menu-item-95523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95523"><a href="https://sbcevents.com/en/sbc-summit-latinoamerica">SBC Summit Latinoamérica</a></li>
<li id="menu-item-95524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95524"><a href="https://sbcevents.com/betting-on-sports-europe/">Betting on Sports Europe</a></li>
<li id="menu-item-95521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95521"><a href="https://sbcevents.com/sbc-summit-north-america/">SBC Summit North America</a></li>
<li id="menu-item-105537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105537"><a href="https://sbcnews.co.uk/sbc-webinars/">SBC Webinars</a></li>
</ul>
</li>
<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477"><a href="https://sbcnews.co.uk/category/events/sbcevents/">SBC Digital Events</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-95519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95519"><a href="https://sbcevents.com/sbc-digital-north-america/">SBC Digital North America</a></li>
<li id="menu-item-98473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98473"><a href="https://sbcevents.com/sbc-digital-italia/">SBC Digital Italia</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-102561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102561"><a href="https://sbcnews.co.uk/sbc-leaders-magazine/">SBC Leaders Magazine</a></li>
<li id="menu-item-102566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102566"><a>Podcasts</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-102562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102562"><a href="https://sbcnews.co.uk/the-double-espresso-show-with-rasmus-sojmark/">The Double Espresso Show with Rasmus Sojmark</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102563"><a href="https://sbcnews.co.uk/martin-lyckas-safebet-show/">Martin Lycka’s Safe Bet Show</a></li>
<li id="menu-item-102564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102564"><a href="https://sbcnews.co.uk/sbc-leaders-podcast/">SBC Leaders Podcast</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102565"><a href="https://sbcnews.co.uk/beyond-the-reels/">Beyond The Reels</a></li>
</ul>
</li>
<div id='portfolio_menu' class='dropdown-item portfolio_item'>
<div data-toggle='toggle-mobile' data-target='#portfolio_submenu_item'>
<span>MORE FROM SBC
<i class='fa fa-angle-right '></i></span>
</div>
<li class='row dropdown-portfolio-content sub_menu' id='portfolio_submenu_item' style='display:none;'>
<div class='column'>
<a href='https://lotterydaily.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28659'>
<span>Lottery Daily
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28659'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/digital/' target='_blank'>Digital</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/regulation/' target='_blank'>Regulation</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://lotterydaily.com/category/retail/' target='_blank'>Retail</a></div></div></div><div class='column'>
<a href='https://insidersport.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28660'>
<span>Insider Sport
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28660'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/integrity/' target='_blank'>Integrity</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/mediarights/' target='_blank'>Media Rights</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://insidersport.com/category/sponsorship/' target='_blank'>Sponsorship</a></div></div></div><div class='column'>
<a href='https://paymentexpert.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28661'>
<span>Payment Expert
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28661'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/features/' target='_blank'>Features</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/technology/' target='_blank'>Technology</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://paymentexpert.com/category/regulation/' target='_blank'>Regulation</a></div></div></div><div class='column'>
<a href='https://gamblingtv.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28666'>
<span>GamblingTV
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28666'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/interviews/' target='_blank'>Interviews</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/podcasts/' target='_blank'>Podcasts</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://gamblingtv.com/category/sector/gaming/slots/' target='_blank'>Slots</a></div></div></div><div class='column'>
<a href='https://slotbeats.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28658'>
<span>Slot Beats
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28658'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/latest-slots/' target='_blank'>Latest Slots</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/slot-news/' target='_blank'>Slot News</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://slotbeats.com/category/slot-of-the-week/' target='_blank'>Slot of the Week</a></div></div></div><div class='column'>
<a href='https://sbcnoticias.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28656'>
<span>SBC Noticias
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28656'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/apuestas-deportivas/' target='_blank'>Apuestas Deportivas</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/casinos/' target='_blank'>Casinos</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcnoticias.com/category/juego-online/m/category/juego-online/' target='_blank'>Juego Online</a></div></div></div><div class='column'>
<a href='https://sbcamericas.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28655'>
<span>SBC Americas
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28655'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/casino/' target='_blank'>Casino</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/igaming/' target='_blank'>iGaming</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcamericas.com/category/sportsbook/' target='_blank'>Sportsbook</a></div></div></div><div class='column'>
<a href='https://sbcevents.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28667'>
<span>SBC Events
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28667'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/' target='_blank'>Events</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/news/' target='_blank'>News</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbcevents.com/webinars/' target='_blank'>Webinars</a></div></div></div><div class='column'>
<a href='https://www.casinobeats.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_28657'>
<span>CasinoBeats
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_28657'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/features/' target='_blank'>Features</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/news/online/' target='_blank'>Online</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://www.casinobeats.com/category/news/land-based/' target='_blank'>Land-based</a></div></div></div><div class='column'>
<a href='https://sbccis.com/' target='_blank' data-toggle='toggle-mobile' data-target='#portfolio_item_30867'>
<span>SBC CIS
<i class='fa fa-angle-right '></i>
</span>
</a>
<hr class='underline_title'>
<div class='sub_menu' id='portfolio_item_30867'><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/bukmekerstvo/' target='_blank'>букмекерство</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/kazino/' target='_blank'>Казино</a></div><div class='menu-item menu-item-type-post_type menu-item-object-page '><a href='https://sbccis.com/category/igaming/' target='_blank'>iGaming</a></div></div></div>
</li>
</div></ul></div> <a href="https://sbcnews.co.uk/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
</div>
</nav>

<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
            bk_doJSTag(46105, 1); 
			</script>
<script type="text/javascript" src="https://sbcnews.co.uk/wp-content/themes/sahifa-child/child-scripts.js"></script>

</header>
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
<ul>
<li><a href="https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" title="Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet">Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet</a></li>
<li><a href="https://sbcnews.co.uk/features/interviews/2022/11/02/cordelia-morgan-cooper/" title="Cordelia Morgan Cooper: Gambling HR faces its generational challenge">Cordelia Morgan Cooper: Gambling HR faces its generational challenge</a></li>
<li><a href="https://sbcnews.co.uk/marketing/2022/11/02/parimatch-team-secret/" title="Parimatch strengthens esports ties with ‘legendary brand’ Team Secret">Parimatch strengthens esports ties with ‘legendary brand’ Team Secret</a></li>
<li><a href="https://sbcnews.co.uk/europe/uk/2022/11/02/gamcare-talk-money-week-22/" title="GamCare to provide personal finance advice for Talk Money Week">GamCare to provide personal finance advice for Talk Money Week</a></li>
<li><a href="https://sbcnews.co.uk/sportsbook/2022/11/02/william-hill-to-operate-in-stadium-sportsbook-at-celtic-fc/" title="William Hill to operate in-stadium sportsbook at Celtic FC">William Hill to operate in-stadium sportsbook at Celtic FC</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
</div> 
<div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post"> <div style="text-align: center;">
<broadstreet-zone zone-id="90716"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'Premium banner - above image',
    });
});
</script>
</div> </div>
<article class="post-listing post-118417 post type-post status-publish format-standard has-post-thumbnail  category-europe category-latestnews category-oceania category-sportsbook category-uk tag-australian-transaction-reports-and-analysis-centre-austrac tag-bet365 tag-entain tag-nicole-rose tag-sportsbet" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg" class="attachment-slider size-slider wp-post-image" alt="AUSTRAC bet365 sportsbet investigation" srcset="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078.jpg 660w, https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078-300x150.jpg 300w, https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1042807078-100x50.jpg 100w" sizes="(max-width: 660px) 100vw, 660px" title="Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet 1"> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://sbcnews.co.uk/author/ted-orme-claye/" title="">Ted Orme-Claye </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>November 3, 2022</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://sbcnews.co.uk/category/europe/" rel="category tag">Europe</a>, <a href="https://sbcnews.co.uk/category/latestnews/" rel="category tag">Latest News</a>, <a href="https://sbcnews.co.uk/category/oceania/" rel="category tag">Oceania</a>, <a href="https://sbcnews.co.uk/category/sportsbook/" rel="category tag">Sportsbook</a>, <a href="https://sbcnews.co.uk/category/europe/uk/" rel="category tag">UK</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet</span></span></span>
</p>
<div class="clear"></div>
<div class="e3lan e3lan-post">
<div style="text-align: center;">
<broadstreet-zone zone-id="90717"></broadstreet-zone>
<script>
							document.currentScript.parentElement.addEventListener('click', () => {
								dataLayer.push({
									event: 'Click',
									eventAction: 'Banner click',
									eventLabel: 'Premium News Banner (Below Image)',
								});
							});
						</script>
</div>
</div>
<div class="entry">
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet&url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/&title=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/&amp;title=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<div class="clear"></div>
</div> 
<p><b>Sportsbet </b><span style="font-weight: 400;">and </span><b>bet365 </b><span style="font-weight: 400;">have found themselves under a regulatory spotlight in Australia, as the country’s financial watchdog continues its ‘extensive supervisory campaign’.</span></p>
<p><span style="font-weight: 400;">The </span><b>Australian Transaction Reports and Analysis Centre</b><span style="font-weight: 400;"> (AUSTRAC) has </span><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.austrac.gov.au/news-and-media/media-release/austrac-orders-audit-sportsbets-and-bet365s-compliance-financial-crime-laws" target="_blank" rel="noopener"><span style="font-weight: 400;">ordered the appointment</span></a></span><span style="font-weight: 400;"> of external auditors to assess both companies’ compliance with national money laundering and anti-terrorist financing legislation.</span></p>
<p><span style="font-weight: 400;">AUSTRAC states that the end objective of the audit is to assist both brands &#8211; international operators in Australia with bet365 based in Stoke, UK and Sportsbet part of </span><b>Flutter Entertainment</b><span style="font-weight: 400;"> &#8211; with the aforementioned compliance requirements as well as informing the authority as to whether regulatory action will be necessary.</span></p>
<p><span style="font-weight: 400;">The supervisory campaign into Australian sportsbooks’ money laundering compliance standards, as described by AUSTRAC, began in September </span><a href="https://sbcnews.co.uk/sportsbook/2022/09/12/entain-to-face-austrac/" target="_blank" rel="noopener"><span style="font-weight: 400; color: #0000ff;">with an investigation into </span><b><span style="color: #0000ff;">Entain</span></b></a><span style="font-weight: 400;">, itself an overseas operator in Australia via its </span><b>Ladbrokes </b><span style="font-weight: 400;">and </span><b>Neds </b><span style="font-weight: 400;">holdings.</span></p>
<p><span style="font-weight: 400;">“Sportsbet and bet365 are amongst the largest operators in the corporate bookmaking sector. AUSTRAC is putting the whole industry on notice to lift their game,” said </span><b>Nicole Rose</b><span style="font-weight: 400;">, AUSTRAC Chief Executive.</span></p>
<p><span style="font-weight: 400;">“Ultimately, enforcing non-compliance is about protecting the community. Money laundering feeds organised crime and all the harm that comes with it.  We need businesses at the front line to fully comply with the AML/CTF Act – to understand and mitigate their risks and report suspected crimes.”</span></p>
<p><span style="font-weight: 400;">Specifics of the investigation will see bet365 and Sportsbet evaluated against four key criteria relating to the provisions of the AML/CTF Act and Anti-Money Laundering and Counter-Terrorism Financing Rules Instrument 2007.</span></p>
<p><span style="font-weight: 400;">Auditors have 180 days to report back to AUSTRAC with an update on where bet365 and Sportsbet have a framework allowing senior management and board member oversight of Part A programmes.</span></p>
<p><span style="font-weight: 400;">The firms will also be judged on whether they are appropriately monitoring customers to identify, mitigate and manage the risk of money laundering.</span></p>
<p><span style="font-weight: 400;">Lastly, the 180 day evaluation will also determine whether the companies have adapted and maintained an AML/CTF programme using risk-based systems and controls and have undertaken an ML/TF Risk Assessment considering the risk posed by ‘their customer types’, as well as designated services and the methods used to deliver these.</span></p>
<p><span style="font-weight: 400;">Rose concluded: “AUSTRAC will not hesitate to take action where suspected non-compliance is identified, to protect businesses from being exploited and protect the Australian community from harm.”</span></p>
<p><span style="font-weight: 400;">The investigation comes amid a backdrop of increased public and political attention towards the gambling industry in Australia, with much of this focused on social responsibility requirements. </span></p>
<p><span style="font-weight: 400;">Shortly after the commencement of AUSTRAC’s ‘supervisory campaign’ with the Entain assessment, a House of Representatives Standing Committee </span><a href="https://sbcnews.co.uk/sportsbook/2022/09/16/australian-parliamentary-committee-to-probe-increasing-reach-of-online-gambling/" target="_blank" rel="noopener"><span style="font-weight: 400;"><span style="color: #0000ff;">initiated an inquiry in betting and gaming</span></span></a><span style="font-weight: 400;">, specifically examining societal impacts and consumer protection issues.</span></p>
<p><span style="font-weight: 400;">More recently, Australian operators were told that they must update their social responsibility messaging &#8211; the long-used ‘gamble responsible’ phrase has </span><a href="https://sbcnews.co.uk/marketing/2022/11/02/australia-gambling-taglines/" target="_blank" rel="noopener"><span style="font-weight: 400;"><span style="color: #0000ff;">now been replaced with seven new taglines</span></span></a><span style="font-weight: 400;">, including some which remind customers of the potential to lose.</span></p>
<p><a href="https://bit.ly/3M2Wdgq" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-114500 size-full" src="https://resources.sbcnews.co.uk/sbcnews/2022/07/sportsbook-news-sponsored-by-1-2.jpg" alt="SBC News Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet" width="700" height="100" srcset="https://resources.sbcnews.co.uk/sbcnews/2022/07/sportsbook-news-sponsored-by-1-2.jpg 700w, https://resources.sbcnews.co.uk/sbcnews/2022/07/sportsbook-news-sponsored-by-1-2-300x43.jpg 300w, https://resources.sbcnews.co.uk/sbcnews/2022/07/sportsbook-news-sponsored-by-1-2-100x14.jpg 100w" sizes="(max-width: 700px) 100vw, 700px" title="Sportsbooks told to ‘up their game’ as AUSTRAC takes aim at bet365 and Sportsbet 2"></a></p>
</div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet&url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/&title=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://sbcnews.co.uk/sportsbook/2022/11/03/austrac-bet365-sportsbet/&amp;title=Sportsbooks+told+to+%E2%80%98up+their+game%E2%80%99+as+AUSTRAC+takes+aim+at+bet365+and+Sportsbet" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="application/ld+json" class="tie-schema-graph">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</script>
</article>
<p class="post-tag">Tags <a href="https://sbcnews.co.uk/tag/australian-transaction-reports-and-analysis-centre-austrac/" rel="tag">Australian Transaction Reports and Analysis Centre (AUSTRAC)</a> <a href="https://sbcnews.co.uk/tag/bet365/" rel="tag">bet365</a> <a href="https://sbcnews.co.uk/tag/entain/" rel="tag">Entain</a> <a href="https://sbcnews.co.uk/tag/nicole-rose/" rel="tag">Nicole Rose</a> <a href="https://sbcnews.co.uk/tag/sportsbet/" rel="tag">sportsbet</a></p>
<div class="e3lan e3lan-post"> <div style="text-align:center;">
<broadstreet-zone zone-id="90730"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'Bottom banner',
    });
});
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item tie_video">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/features/interviews/2022/11/02/cordelia-morgan-cooper/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Screenshot-2022-11-02-at-16.33.09-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News Cordelia Morgan Cooper: Gambling HR faces its generational challenge" loading="lazy" title="Cordelia Morgan Cooper: Gambling HR faces its generational challenge 3"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/features/interviews/2022/11/02/cordelia-morgan-cooper/" rel="bookmark">Cordelia Morgan Cooper: Gambling HR faces its generational challenge</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/marketing/2022/11/02/parimatch-team-secret/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/09/Shutterstock_1562405443-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News Parimatch strengthens esports ties with ‘legendary brand’ Team Secret" loading="lazy" title="Parimatch strengthens esports ties with ‘legendary brand’ Team Secret 4"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/marketing/2022/11/02/parimatch-team-secret/" rel="bookmark">Parimatch strengthens esports ties with ‘legendary brand’ Team Secret</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/europe/uk/2022/11/02/gamcare-talk-money-week-22/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Screenshot-2022-11-02-at-14.11.50-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News GamCare to provide personal finance advice for Talk Money Week" loading="lazy" title="GamCare to provide personal finance advice for Talk Money Week 5"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/europe/uk/2022/11/02/gamcare-talk-money-week-22/" rel="bookmark">GamCare to provide personal finance advice for Talk Money Week</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/sportsbook/2022/11/02/william-hill-to-operate-in-stadium-sportsbook-at-celtic-fc/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_312478505-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Celtic Park William Hill" loading="lazy" title="William Hill to operate in-stadium sportsbook at Celtic FC 6"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/sportsbook/2022/11/02/william-hill-to-operate-in-stadium-sportsbook-at-celtic-fc/" rel="bookmark">William Hill to operate in-stadium sportsbook at Celtic FC</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/sportsbook/2022/11/02/betdex-secures-isle-of-man-licence-as-blockchain-exchange-enters-beta-mode/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2021/11/Screenshot-2021-11-18-at-11.27.07-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News BetDEX secures Isle of Man licence as blockchain exchange enters beta mode. " loading="lazy" title="BetDEX secures Isle of Man licence as blockchain exchange enters beta mode.  7"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/sportsbook/2022/11/02/betdex-secures-isle-of-man-licence-as-blockchain-exchange-enters-beta-mode/" rel="bookmark">BetDEX secures Isle of Man licence as blockchain exchange enters beta mode. </a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/retail/2022/11/02/itv-entain-hba-racing/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_55015651-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Melbourne Cup, HBA Media" loading="lazy" title="ITV and Entain bolster Australian and US racing media rights via HBA deal 8"> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://sbcnews.co.uk/retail/2022/11/02/itv-entain-hba-racing/" rel="bookmark">ITV and Entain bolster Australian and US racing media rights via HBA deal</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/sportsbook/2022/11/01/bet365s-uk-greyhound-racing-support-integral-to-its-sports-offering/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/11/Shutterstock_1778551706-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News bet365’s UK greyhound racing support ‘integral’ to its sports offering" loading="lazy" title="bet365’s UK greyhound racing support ‘integral’ to its sports offering 9"> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://sbcnews.co.uk/sportsbook/2022/11/01/bet365s-uk-greyhound-racing-support-integral-to-its-sports-offering/" rel="bookmark">bet365’s UK greyhound racing support ‘integral’ to its sports offering</a></h2>
<p>bet365 had regarded its sponsorship deal to support UK greyhound racing, announced last April, as &hellip;</p>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/sportsbook/2022/10/24/genius-sports-bet365-deal/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2020/10/Screenshot-2020-10-27-at-00.02.01-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News Genius provides ‘first-of-its-kind’ product to bet365 under contract renewal" loading="lazy" title="Genius provides ‘first-of-its-kind’ product to bet365 under contract renewal 10"> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://sbcnews.co.uk/sportsbook/2022/10/24/genius-sports-bet365-deal/" rel="bookmark">Genius provides ‘first-of-its-kind’ product to bet365 under contract renewal</a></h2>
<p>Genius Sports and bet365 have come to terms on a long-term extension of their existing &hellip;</p>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://sbcnews.co.uk/latestnews/2022/10/21/entain-p-mclaren-f1/">
<img width="310" height="165" src="https://resources.sbcnews.co.uk/sbcnews/2022/10/Screenshot-2022-10-21-at-14.49.01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SBC News Entain powers ‘Drive for Diversity’ alongside McLaren F1" loading="lazy" title="Entain powers ‘Drive for Diversity’ alongside McLaren F1 12"> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://sbcnews.co.uk/latestnews/2022/10/21/entain-p-mclaren-f1/" rel="bookmark">Entain powers ‘Drive for Diversity’ alongside McLaren F1</a></h2>
<p>Entain Plc has announced the launch of its ‘Drive for Diversity’ programme to empower women &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
</div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="ads300_600-widget-14" class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90700"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'Homepage button',
    });
});
</script>
</div>
</div>
 </div>
<div id="ads300_250-widget-61" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90690"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'MPU - 1st',
    });
});
</script>
</div>
</div>
</div>
<div id="ads300_250-widget-62" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90690"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'MPU - 1st',
    });
});
</script>
</div>
</div>
</div>
<div id="ads300_250-widget-63" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90690"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'MPU - 1st',
    });
});
</script>
</div>
</div>
</div>
<div id="ads300_250-widget-75" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90690"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'MPU - 1st',
    });
});
</script>
</div>
</div>
</div>
<div id="ads300_250-widget-76" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<div style="text-align:center;">
<broadstreet-zone zone-id="90690"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'MPU - 1st',
    });
});
</script>
</div>
</div>
</div>
</div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> <div style="text-align:center;">
<broadstreet-zone zone-id="90727"></broadstreet-zone>
<script>
document.currentScript.parentElement.addEventListener('click', () => {
    dataLayer.push({
        event: 'Click',
        eventAction: 'Banner click',
        eventLabel: 'Bottom leaderboard',
    });
});
</script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-1c">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/sportsbettingcommunity" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sbcgamingnews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/sportsbettingcommunity" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/sbcglobal" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
All content copyright Sports Betting Community Ltd. © 2022 | <a href="javascript:void(0)" class="wt-cli-manage-consent-link">Manage cookies</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','europe','latestnews','oceania','sportsbook','uk','europe','austrac-bet365-sportsbet','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["europe","latestnews","oceania","sportsbook","uk","europe","austrac-bet365-sportsbet","post"],"url":"austrac-bet365-sportsbet"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({"disableCookies":true,"networkId":"7107","targets":{"pagetype":["post","not_home_page"],"category":["europe","latestnews","oceania","sportsbook","uk","europe","austrac-bet365-sportsbet","post"],"url":"austrac-bet365-sportsbet"}});
 });</script> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script>
<noscript><iframe data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" data-cli-placeholder="Accept <a class='cli_manage_current_consent'>Analytics</a> cookies to view the content." data-cli-src="https://www.googletagmanager.com/ns.html?id=GTM-T5S47CZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
jQuery(document).ready(function(){
        jQuery('#slide-out').addClass('hide-fix');
});
</script>
<style>
    .e3lan.home-e3lan iframe[src*="servedbyadbutler.com"][height="60"],
    .td-all-devices div[id*=placement] iframe {
        max-width: 100% !important;
    }
    .e3lan.e3lan-bottom iframe[id*=placement] {
        max-width: 100%;
        max-height: calc((100vw - 40px )/8);
    }
</style>
<script>

    const breakPointsValues = [767, 520, 360];
    const iframeHeightsArray = [90, 60];
    const timeoutDelay = 100;
    const resizeContainerClass = 'resize-container';
    let previousState = "desktop";

    jQuery(window).resize(function(){
        let state = checkResizeState( jQuery(window).width(), breakPointsValues );
        if( previousState != state[0] ) { 
            previousState = state[0];   
            resizeAdbulterAd(timeoutDelay, iframeHeightsArray, state[0]);
        }
    });

    jQuery(window).load(function(){
        let state = checkResizeState( jQuery(window).width(), breakPointsValues );
        resizeAdbulterAd(timeoutDelay, iframeHeightsArray, state[0]);
    });

    function resizeAdbulterAd( timeoutDelay = 100, iframeHeightsArray = [90, 60], breakpoint = "desktop" ) {
        setTimeout(function(){
            iframeHeightsArray.forEach(function(height){
                var singleIframe = jQuery("iframe[id*=placement][height='"+height+"']");
                if( singleIframe.length > 0 ) {
                    jQuery("iframe[id*=placement][height='"+height+"']").each(function(){
                        var subIframe = jQuery(this).contents().find('body div[id="'+newIframeID+'"] iframe');
                        if( subIframe ) {
							console.log('subIframe');
                            var iframeID = jQuery(this).attr('id');
                            var newIframeID = iframeID.slice(0, -7);
                            var maxWidth = jQuery(this).width();
                            var iframeWidth = jQuery(this).contents().find('body div[id="'+newIframeID+'"] > div').width();
                            if( maxWidth < iframeWidth ) {
								console.log('if');
                                var iframeScale = parseFloat(maxWidth / iframeWidth);
                                jQuery(this).contents().find('body div[id="'+newIframeID+'"] > div').addClass(resizeContainerClass);
                                if( breakpoint == "desktop" ) {
                                    resetResizeAdByScale( jQuery(this), newIframeID, resetEverything = true );
                                } else {
                                    resizeAdByScale ( jQuery(this), newIframeID, height, scale = iframeScale, top = '0', left = 0, resizeClass = resizeContainerClass );
                                }
                            } else {
								console.log('else');
								resizeAdByScale ( jQuery(this), newIframeID, height, scale = iframeScale, top = '0', left = 0, resizeClass = resizeContainerClass );
							}
                        }
                    });
                }
            });
        }, timeoutDelay);
    }

    function resizeAdByScale ( el, iframeID, height, scale = '1', left = 0, top = true, resizeClass = 'resize-container' ) { 
        el.contents().find('body div[id="'+iframeID+'"] iframe').addClass('iframe-resize-class');
        if( top == true ) { 
            top = 'calc( '+height+'px * ( (1 - '+scale+') / 2 ) * -1 )'; 
        } else if ( top && top != true ) {
            top = top;
        } else { 
            top = 0;
        }
        if( !el.contents().find('body div[id="'+iframeID+'"] > div > div').css('transform') || el.contents().find('body div[id="'+iframeID+'"] > div > div').css('transform') == 'none' ) {
            el.contents().find('body div[id="'+iframeID+'"] iframe').css({'transform': 'scale('+scale+')', 'left': left, top });
            el.contents().find('body div[id="'+iframeID+'"] iframe').parents('.'+resizeClass).css({'position': 'absolute', 'transform': 'translate(-50%, 0)', 'left': '50%'});
        }
    }

    function resetResizeAdByScale ( el, iframeID, resetEverything = false, scale = 1 ) {
        if( resetEverything ) {
            el.contents().find('body div[id="'+iframeID+'"] iframe').removeClass('iframe-resize-class');
            el.contents().find('body div[id="'+iframeID+'"] iframe').css({'transform': 'scale('+scale+')', 'left': '0', 'top': '0'});
        }
        el.contents().find('body div[id="'+iframeID+'"] iframe').parents('.resize-container').css({'position': 'relative', 'transform': 'none', 'left': '0'});
    }

    function checkResizeState ( windowWidth, breakPointsValues = [767, 520, 360] ) {
        var breakpointArrayIndex;
        if ( windowWidth <= breakPointsValues[2] ) {
            state = "mobile-smallest";
            breakpointArrayIndex = 2;
        } else if ( windowWidth > breakPointsValues[2] && windowWidth <= breakPointsValues[1]) {
            state = "mobile-small";
            breakpointArrayIndex = 1;
        } else {
            state = "desktop"
            breakpointArrayIndex = 0;
        }
        return [state, breakPointsValues[breakpointArrayIndex]];
    }

</script>
<script>
var test = document.createElement('div');
test.innerHTML = ' ';
test.className = 'adsbox';
document.body.appendChild(test);
window.setTimeout(function() {
    if (test.offsetHeight === 0) {
        document.body.classList.add('adblock');
        ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
    }
  test.remove();
}, 400);
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="text-align:left; border-color:rgb(51, 51, 51); padding:15px 30px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div style="margin-bottom:10px">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All", you consent to the use of ALL the cookies.<div style="margin-top:10px"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="border-width:0px; text-decoration:underline; border-color:rgb(137, 136, 136); margin:3px;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button">Manage cookies</a> <a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="margin:3px; border-radius:0px; padding:8px 20px; border-color:rgb(255, 255, 255);" data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACCEPT ALL</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4 id='wt-cli-privacy-title'>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a id="wt-cli-privacy-readmore" tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
</div>
<span class="cli-necessary-caption">
Always Enabled </span>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cfruid</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Cloudflare sets this cookie to identify trusted web traffic.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_csrf</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is essential for the security of the website and visitor. It ensures visitor browsing security by preventing cross-site request forgery.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ARRAffinity</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">ARRAffinity cookie is set by Azure app service, and allows the service to choose the right instance established by a user to deliver subsequent requests made by that user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ARRAffinitySameSite</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by Windows Azure cloud, and is used for load balancing to make sure the visitor page requests are routed to the same server in any browsing session.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is managed by Amazon Web Services and is used for load balancing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELB</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Associated with Amazon Web Services and created by Elastic Load Balancing, AWSELB cookie is used to manage sticky sessions across production servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_ob_info</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">The cf_ob_info cookie is set by Cloudflare to provide information on HTTP Status Code returned by the origin web server, the Ray ID of the original failed request and the data center serving the traffic.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Cloudflare sets this cookie to improve page load times and to disallow any security restrictions based on the visitor's IP address.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csrftoken</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is associated with Django web development platform for python. Used to help protect the website against Cross-Site Request Forgery attacks</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The JSESSIONID cookie is used by New Relic to store a session identifier so that New Relic can monitor session counts for an application.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TS018bddb2</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Wix sets this cookie for security and anti-fraud purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Vimeo installs this cookie to collect tracking information by setting a unique ID to embed videos to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie from LinkedIn share buttons and ad tags to recognize browser ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to store performed actions on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider The Guardian. This cookie is used for embedding The Guardian video player.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to remember a user's language setting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">LinkedIn sets the lidc cookie to facilitate data center selection.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mgref</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Eventbrite to deliver content tailored to the end user's interests and improve content creation. It is also used for event-booking purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mgrefby</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Eventbrite to deliver content tailored to the end user's interests and improve content creation. It is also used for event-booking purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PBSECURESUSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider Podbean. This is a session cookie used to verify that the users are on secure sessions. It helps iin implementing audio files on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">S</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">Used by Yahoo to provide ads, content or analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie for LinkedIn Ads ID syncing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vsid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie supports the website's live support provider.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is installed by Google Universal Analytics to restrain request rate and thus limit the collection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is an application load balancer cookie set by Amazon Web Services to map the session to the target.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELBCORS</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">This cookie is used by Elastic Load Balancing from Amazon Web Services to effectively balance load on the servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">G</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Cookie used to facilitate the translation into the preferred language of the visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SERVERID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by Slideshare's HAProxy load balancer to assign the visitor to a specific server.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cb</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie stores a visitor's unique identifier for Chartbeat tracking on the site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cb_svref</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Chartbeat sets this cookie to store the original referrer for the site visitor. This cookie expires after 30 minutes but the timer is reset if the visitor visits a new page on the site before the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_chartbeat2</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Chartbeat sets this cookie to store information about when a visitor has visited the site before. This helps to distinguish between new, returning, and loyal visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-15039508-8</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">A variation of the _gat cookie set by Google Analytics and Google Tag Manager to allow website owners to track visitor behaviour and measure site performance. The pattern element in the name contains the unique identity number of the account or website it relates to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjAbsoluteSessionInProgress</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">Hotjar sets this cookie to detect the first pageview session of a user. This is a True/False flag set by the cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjFirstSeen</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">Hotjar sets this cookie to identify a new user’s first session. It stores a true/false value, indicating whether it was the first time Hotjar saw this user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjid</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">This is a Hotjar cookie that is set when the customer first lands on a page using the Hotjar script.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjIncludedInPageviewSample</td><td class="cookielawinfo-column-3">2 minutes</td><td class="cookielawinfo-column-4">Hotjar sets this cookie to know whether a user is included in the data sampling defined by the site's pageview limit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjIncludedInSessionSample</td><td class="cookielawinfo-column-3">2 minutes</td><td class="cookielawinfo-column-4">Hotjar sets this cookie to know whether a user is included in the data sampling defined by the site's daily session limit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_s</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is associated with Shopify's analytics suite.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ajs_anonymous_id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by Segment to count the number of people who visit a certain site by tracking if they have visited before.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ajs_group_id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by Segment to track visitor usage and events within the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ajs_user_id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by Segment to help track visitor usage, events, target marketing, and also measure application performance and stability.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">at-rand</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">AddThis sets this cookie to track page visits, sources of traffic and share counts.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">BBC-UID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to store a unique identifier to determine the number of unique users for various parts of bbc.co.uk.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">BrowserId</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used for registering a unique ID that identifies the type of browser. It helps in identifying the visitor device on their revisit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UID</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Scorecard Research sets this cookie for browser behaviour research.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">undefined</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Wistia sets this cookie to collect data on visitor interaction with the website's video-content, to make the website's video-content more relevant for the visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Set by addthis.com to determine the usage of addthis.com service.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
 Advertisement </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__Host-GAPS</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie allows the website to identify a user and provide enhanced functionality and personalisation.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_kuid_</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The cookie, set by Krux Digital, registers a unique ID that identifies a returning user's device. The ID is used for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">AddThis sets this geolocation cookie to help understand the location of users who share the information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">NID cookie, set by Google, is used for advertising purposes; to limit the number of times the user sees an ad, to mute unwanted ads, and to measure the effectiveness of ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr></tbody></table></div>
 </div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__Secure-ENID</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjSession_1089452</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_hjSessionUser_1089452</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_pinterest_ct_ua</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_v__chartbeat3</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AN</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AnalyticsSyncHistory</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBTG</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBTGCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">b</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">blaize_session</td><td class="cookielawinfo-column-3">4 months 18 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">blaize_tracking_id</td><td class="cookielawinfo-column-3">999 years 4 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">BNI_cookie</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">botd-request-id</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">BrowserId_sec</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsid</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid_withoutSameSiteForIncompatibleClients</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">COMPASS</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieConsentPolicy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">count</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d-l</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">debug</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ebEventToTrack</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">eblang</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et_current_iid</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et_user_id</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">f77</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">free-day-pass-enabled</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">geoip_country</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_455_2124377</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_456_2124377</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">isChecked</td><td class="cookielawinfo-column-3">4 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_sugr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loglevel</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">LSKey-c$CookieConsentPolicy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">modern-context-data</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NSC_hfofsbmIptut-8001</td><td class="cookielawinfo-column-3">2 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PAPCookie_Imp_0f878d95</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PAPCookie_Imp_90d089ec</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">programmatic-promotions</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">REPLIO_ROUTE</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SP</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SQ_SYSTEM_SESSION</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">streetcorner1</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">streetsign1</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ub</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">user_info</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Vice-H2-Push-Sig</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vis</td><td class="cookielawinfo-column-3">25 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">visid_incap_2124377</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">weglot_wp_rocket_cache</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wisepops</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wisepops_activity_session</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wisepops_session</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wisepops_visits</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">X-GeoIP-Country-Code</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">X-GeoIP-Region-Code</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">xtc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgba(255, 255, 255, 0.97)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(0, 0, 0)","button_1_button_hover":"rgb(0, 0, 0)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"#898888","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"rgb(255, 255, 255)","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"rgb(137, 136, 136)","button_4_as_button":true,"button_7_button_colour":"rgb(0, 0, 0)","button_7_button_hover":"rgb(0, 0, 0)","button_7_link_colour":"rgb(255, 255, 255)","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"rgb(51, 51, 51)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","3px"],["border-radius","0px"],["padding","8px 20px"],["border-color","rgb(255, 255, 255)"]],"button_2_style":[],"button_3_style":[["margin","3px"],["border-radius","0px"],["padding","8px 20px"],["border-color","rgb(255, 255, 255)"]],"button_4_style":[["border-width","0px"],["text-decoration","underline"],["border-color","rgb(137, 136, 136)"],["margin","3px"]],"button_5_style":{"0":["float","right"],"1":["text-decoration","none"],"2":["color","#333"],"3":["background-color","rgba(0, 0, 0, 0)"],"6":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["margin","3px"],["border-radius","0px"],["padding","8px 20px"],["border-color","rgb(255, 255, 255)"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://sbcnews.co.uk/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css' type='text/css' media='all' />
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' id='block_gdpr_consent_hook-js-after'>
window.addEventListener('DOMContentLoaded', function(){
        let btsUserAgens = [
            'bot',
            'APIs-Google',
            'AdsBot-Google-Mobile',
            'AdsBot-Google',
            'Mediapartners-Google',
            'Googlebot',
            'Googlebot-Image',
            'Googlebot-News',
            'Googlebot-Video',
            'AdsBot-Google-Mobile-Apps',
            'FeedFetcher-Google',
            'Google-Read-Aloud',
            'DuplexWeb-Google',
            'googleweblight',
            'Storebot-Google',
            'Bingbot',
            'Slurp',
            'DuckDuckBot',
            'Baiduspider',
            'YandexBot',
            'facebot',
            'facebook',
            'ia_archiver'
        ];
    
        btsUserAgens.forEach((el) => {
            if (window.navigator.userAgent.toLowerCase().search(el.toLowerCase()) !== -1){
                let org_html = document.querySelector('.wt-cli-cookie-bar-container').outerHTML;
                org_html = org_html.replaceAll('<!--', '')
                org_html = org_html.replaceAll('-->', '')
                let new_html = '<!--' + org_html + '-->';
                document.querySelector('.wt-cli-cookie-bar-container').outerHTML = new_html;
            }
        });
    });
</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js' id='jquerycookies-js'></script>
<script type='text/javascript' id='sbc_site_takeover_side_script-js-extra'>
/* <![CDATA[ */
var stSidesData = {"leftId":"92023","rightId":"92024","containerWidth":"1045","popupAlwaysVisible":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sbcnews.co.uk/wp-content/plugins/sbc-site-takeover-plugin/assets/js/sbc-site-takeover-side-script.js' id='sbc_site_takeover_side_script-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'764c2535fa6657ac',m:'iU1pFY_.Mt8aEtluoGFasOUgVCNkXEoJiTPhQuG.Gbg-1667552280-0-ASmPKMF+Qm1ftmSzOkZFaImUYOTJlX8CQ8hP7a8qFwgxDTAkI6O0hEeba9ayC9t/3/Ys5IDFPPQIXN6B6aaubeDlGjCkku8UN5IE4N08Ul2AzTteV/6bSEgD3O/5nKiMWt3rY8EuktRnxA+JNkwNkFMr73Yhyr77Zj31II8z/VIqNjaNT3EROT8I0Q3/tZwDVA==',s:[0x6678d8b7b2,0x645ebb7d7f],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"764c2535fa6657ac","token":"6fa185d5e2cd41bcb0e787be45c35dbc","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>


